Mainos / Advertisement:

RouterOS bridge

Kohteesta Taisto
Loikkaa: valikkoon, hakuun
Muut kielet:
English • ‎suomi

Mikrotik RouterOS on mahdollista tehdä myös siltauksia. Verkkosiltoja voi tehdä useita eri porteille tai yhdistää kaikki portit samalle sillalle.

  1. Avaa valikosta bridge
  2. Luodaan verkkosilta nimeltä bridge
  3. Lisätään halutut portit verkkosiltaan bridge
 /interface bridge add name=bridge mtu=1500
 /interface bridge port add interface=ether2 bridge=bridge 

Filter

RouterOS mahdollistaa myös verkkosillan läpi menevää liikenteen rajoittamista. Esimerkissä rajoitetaan DHCP liikennettä.

  /interface bridge filter add chain=forward in-interface=bridge-local mac-protocol=ip dst-address="255.255.255.255" dst-port="67-68" ip-protocol=udp action=drop

RouterOS vpn site to site 4.png


Aiheeseen liittyvää

Mainos / Advertisement: